صفحه ابی هنگام لود ویندوز xp

huntermiki

New Member
سلام به همه دوستام عزیز
من اولین پستی که میگذارم تا حالا هر مشکلی رو خودم هل می کردم یا اینکه تو سرچ کردن پیداش می کردم اما
این مشکلی که الان دارم رو دو روزه که می گردم انگار تا حالا کسی براش پیش نیومده یا اینکه تاپیک نزده

و اما مشکل


وقتی ویندوز ایکس پی من می خواد بالا بیا د موقع لود که اون کرمه داره لول می خوره یه هو یک صفحه ابی میاد بعد سیستم ریستارت می شه
من فکر می کنم مال هارد باشه انجا که ویندوز چک فایل می کنه
1 بار هارد رو قطع کردم بعد از این که وزندوز بالا اومد زدم به محض اینکه درایو ها رو شرو کرد به گشتن دوباره اون پنجره ابی اومد



خاستم ویندوز عوض کنم ولی وقتی رفتم تو مراحل نصب بعد از لود شدن اولیه که پاین می نویسه ویندوز استارتینگ اپ
دوباره صفحه ابی اوووومد:-?:mad:




دیگه اون موقع فهمیدم مشکل جدیه :shock:
رفتم تو کار نورتون گوست:neutral: که حد اقل 1 بک اپ داشته باشم توی کوست 11 که می رفتم که تو محیط داس درایو ها رو نشون می داد من هم از همشون ایمج گرفتم
در حین مراحل ایمج گیری هم 1 سوال در مورد این که یه ایرادی توی ان تی اف اس هست می پرسید که ادامه رو می زدم ادامه می داد


لطفا 1 کمکی بکنین بد جوری لازمه:cry::cry::cry::cry::rose: اخه هر چی سورس و برنامه درست حسابی داشتم تو این هاردم بود
راستی من 2 تا هارد دارم

یکی این خرابه که 320 سامسونگ
یکی هم 160 مکستور که سالمه و بوت میشه الان 320 رو جدا کردم ویندوز بالا اومد دارم توش کار می کنم
 

Mahdi_Rashed

Active Member
احتمالاً مشکل شما باید physical Memory Dump باشه . چون برای من هم یک مدت پیش میومد . از این و اون که پرسیدم چند تا راه پیشنهاد شد . اول انکه ممکنه Ram خوب جا نخورده باشه . دوم اینکه ممکنه ورژن main Board شما یا خیلی جدید باشه که XP رو درست اجرا نکنه یا خیلی قدیمی باشه که نتونه اجراش کنه XP رو که البته با توضیحات شما این نمیتونه مشکل شما باشه البته اگر XP 64 بیتی رو نصب میکنید ممکنه مشکل از اون باشه چون سریهای 64 بیتی XP با خیلی سیستم عا سازگاری نداره. سوم اینکه ممکنه بعضی قطعات با هم هم خوانی نداشته باشن . من همچین مشکلی رو داشتم و اتفاقاً هاردم با همه ی قطعاتم مشکل داشت فکر کنم . چون از وقتی که عوضش کردم دیگه نیومده . شاید مشکل شما هم همین باشه
امیدوارم حل بشه
موفق باشی :green:
 

huntermiki

New Member
مهدی جان متشکرم

:rose::green::)
راهنمایی های خوبی بود اما مشکل من چیز دیگه ای بود که خدا رو شکر
حل شد حالا توضیح می دم تا اگه کسی دچارش شد دیگه مثل من انقدر الاف نشه

این صفحه های ابی معمولا یعنی در اکثر مواقع مال سخت افزاره که می شه با تست موردی سخت افزارو پیدا کرد یا اینکه اگه سخت افزار جدید نصب کردید حتما مال اونه


اما اینکه من مشکلم چه طوری حل شد


مشکل از اینجا بود که MFT یکی از پارتیشن هام خراب شده بود و وقتی که سیستم عامل می خواست درایو ها رو چک کنه به خاطر ارور ریپورت که اتفاق می افتاد سیستم از ادامه کار جلو گیری می کرد


من با استفاده از سی دی بوتیبل پارتیشن مجیک سیستم رو در حالت داس ران کردم و از طریق برنامه ام اف تی رو فیکس کردم که مشکل حل شد
امیدوارم کسی به این مشکل دچار نشه چون منو خیلی اذیت کرد
 

جدیدترین ارسال ها

بالا