مشکل داشتن در کارکردن با سایت

شروع موضوع توسط mahmood_mn ‏21 مارس 2008 در انجمن سیستم‌های مدیریت محتوا

  1. mahmood_mn

    mahmood_mn Active Member

    ارسال‌ها:
    263
    تشکر شده:
    147
    امتیاز دستاورد:
    43
    سلام . خسته نباشید . نمیدونم چرا چند روزیه که وقتی وارد سایت میشم .تقریبا حدود 15 تا 20 دقیقه که کار میکنم بعد وقتی می خوام وارد هر قسمتی از سایت بشم ارور می ده ( services unavailable ) می خواستم مشکل از کجاست ؟ لطفا راهنماییم کنید ؟
    با تشکر
     
    نوشته شده توسط mahmood_mn در ‏21 مارس 2008
  2. Mohammad_Amiri

    Mohammad_Amiri Member

    ارسال‌ها:
    298
    تشکر شده:
    486
    امتیاز دستاورد:
    16
    نوشته شده توسط Mohammad_Amiri در ‏21 مارس 2008
  3. mahmood_mn

    mahmood_mn Active Member

    ارسال‌ها:
    263
    تشکر شده:
    147
    امتیاز دستاورد:
    43
    اینا که همش خارجیه مایم که بی سواد . راه حل بهتری ندارین . با تشکراز زحمتتون
     
    نوشته شده توسط mahmood_mn در ‏21 مارس 2008
  4. Mohammad_Amiri

    Mohammad_Amiri Member

    ارسال‌ها:
    298
    تشکر شده:
    486
    امتیاز دستاورد:
    16
    رفيق ما هم بی ثواطيم [​IMG]
    اما بهترين روش ها رو تو همان 2 تا لينك بالا كه معرفی كردم می تونی پيدا كنی ، زياد هم سخت نيست [​IMG]
     
    نوشته شده توسط Mohammad_Amiri در ‏21 مارس 2008
    mahmood_mn از این پست تشکر کرده است.
  5. mahmood_mn

    mahmood_mn Active Member

    ارسال‌ها:
    263
    تشکر شده:
    147
    امتیاز دستاورد:
    43
    بازم thx
     
    نوشته شده توسط mahmood_mn در ‏22 مارس 2008

به اشتراک بگذارید