مشکل با سخت افزار جدید دارم _دارم دیونه ....

شروع موضوع توسط hosienmax100 ‏12 مارس 2008 در انجمن سخت افزار

  1. hosienmax100

    hosienmax100 3D Artist

    ارسال‌ها:
    1,786
    تشکر شده:
    2,718
    امتیاز دستاورد:
    36
    سلام به تکنسین های قدرتمند سخت افزار مجید انلاین (جو گیر نشین ها..)

    از وقتی کارت گرافیم جدید زدم رو سیستم و..سیستم دچار یه مریضی بد شد تا دستم به پشت کیس میخوره

    با کمترین تکان ریستارت میکنه

    هر وقت هم میخوام از کول دیسک استفاده کنم به محض نصب کول دوباره سیستم ریست میکنه

    حالا به نظر شما مشکل از چیه

    ها یادم رفت با باز کردن نرم افزار تری دی و گرفتن یه رندر یه کم سنگین بازم ریست میکنه قبلا اینجوری نبود

    دارم دیونه میشم لطفآ کمکم کنید

    مرسی
     
    نوشته شده توسط hosienmax100 در ‏12 مارس 2008
  2. EMIRATES

    EMIRATES Active Member

    ارسال‌ها:
    2,151
    تشکر شده:
    1,046
    امتیاز دستاورد:
    36
    چند تا کار که اگه انجام بدید شاید درست شد. :

    1- اول کارت گرافیک را دربیارید و به خوبی Pci های اون رون رو چک کنید که کثیف نشده باشه! این هم عکس Pci
     
    نوشته شده توسط EMIRATES در ‏12 مارس 2008
    hosienmax100 از این پست تشکر کرده است.
  3. EMIRATES

    EMIRATES Active Member

    ارسال‌ها:
    2,151
    تشکر شده:
    1,046
    امتیاز دستاورد:
    36
    این هم PCI :

    [​IMG]
    2- برو رویه کامپیوتر دیگه تست کن.

    3- اگه جواب داد اول درایورت رو پاک کن دوباره بریز اگه نشد ویندوزت رو عوض کن خلاص.:razz:
     
    نوشته شده توسط EMIRATES در ‏12 مارس 2008
    hosienmax100 از این پست تشکر کرده است.
  4. red_waves

    red_waves Member

    ارسال‌ها:
    62
    تشکر شده:
    13
    امتیاز دستاورد:
    6
    اگر اینکار ها رو کردن و نشد
    احتمال داره که مشکل از پاورتون باشه که برق کم میاره چون کارت های گرافیک PCI-Exp یکی از پرمصرفترین قطعات هستند حتی از CPUها هم بیشتر مصرف می کنند
    پاورتون چنده؟
    اگر بتونید مشخصات کامل کامپیوترتونو بنویسسد می تونم در مورد اینکه پاورتون ضیعفه یا نه با اطمینان بیشتری پاسخ دهم
     
    نوشته شده توسط red_waves در ‏13 مارس 2008
    hosienmax100 از این پست تشکر کرده است.
  5. hosienmax100

    hosienmax100 3D Artist

    ارسال‌ها:
    1,786
    تشکر شده:
    2,718
    امتیاز دستاورد:
    36
    ممنون از شما دوست های عزیز

    نصب مجدد ویندوز .و پاک کردن درایور ها یه تاثیری نداشت

    پاور 500w

    اره احتمالا مشکل از پاور باشه چون با از کار انداختن dvd rom فعلا مشکل حل شده اما دوست عزیز لطفآ در مورد خرید پاور یه راهنمایی بکنید باید عوض کنم

    موفق باشید
     
    نوشته شده توسط hosienmax100 در ‏13 مارس 2008
  6. EMIRATES

    EMIRATES Active Member

    ارسال‌ها:
    2,151
    تشکر شده:
    1,046
    امتیاز دستاورد:
    36
    اگه پاور میخواین تا چند وقت پیش پاور Black (که با رنگ سیاه هستش) و دور سیم هاش هم طور داره خیلی خوب بود.
     
    نوشته شده توسط EMIRATES در ‏13 مارس 2008
    hosienmax100 از این پست تشکر کرده است.
  7. mehdinasiri

    mehdinasiri پارس لند گروپ

    ارسال‌ها:
    2,181
    تشکر شده:
    1,885
    امتیاز دستاورد:
    113
    من این مشکل رو با ASUS M2NE داشتم.Bios رو Upgrade کردم مشکلم حل شد
     
    نوشته شده توسط mehdinasiri در ‏13 مارس 2008
    hosienmax100 از این پست تشکر کرده است.

به اشتراک بگذارید