[phpNuke] از کار افتادن انجمنهای سایت

شروع موضوع توسط mdchicho ‏18 مارس 2008 در انجمن Movable Type ، DataLife ، phpNuke

  1. mdchicho

    mdchicho Member

    ارسال‌ها:
    91
    تشکر شده:
    4
    امتیاز دستاورد:
    8
    با سلام خدمت دوستان من توی تاپیک قبلی قول دادم که کپی رایت سیستم سایتم رو درست کنم اما باور کنید که هنوز نتونستم
    حالا هم که انجمنهای سایتم از کار افتاده اگر کسی میتونه کمک کنه که هم انجمنهام درست بشه هم کپی رایت رو تغییر بدم .
    ممنون
    در ضمن سال نو پیشاپیش مبارک .
     
    نوشته شده توسط mdchicho در ‏18 مارس 2008
  2. S4DEGH

    S4DEGH Well-Known Member

    ارسال‌ها:
    6,904
    تشکر شده:
    2,527
    امتیاز دستاورد:
    113
    خب چي شد كه اينطوري شد !!؟

    خود بخود كه نميره هوا ! :)
     
    نوشته شده توسط S4DEGH در ‏19 مارس 2008
  3. mdchicho

    mdchicho Member

    ارسال‌ها:
    91
    تشکر شده:
    4
    امتیاز دستاورد:
    8
    باور کن نمیدونم فقط از روی پوشه forum یک کپی گرفتم توی ریشه Subdomain اما بعدش هم کار میکرد ناگفته نماند که دوباره پاکش کردم ولی بازهم کار میکرد فردای همان روز که سر به سایت زدم دیدم که اینجوری شده .
    حالا بفرمایید من چکاری باید بکنم یا اگر بخواهم انجمنی مثل مجیدآنلاین داشته باشم چه کاری بکنم ؟
     
    نوشته شده توسط mdchicho در ‏19 مارس 2008
  4. S4DEGH

    S4DEGH Well-Known Member

    ارسال‌ها:
    6,904
    تشکر شده:
    2,527
    امتیاز دستاورد:
    113
    من باز متوجه نشدم .. ساب دامين چه ربطي به پوشه فايل هاي انجمن داره ؟!
    با ساب دامين چك كردي نيومده بالا يا نه از لينك خود اصلي نيوك !؟

    بعد ميزني چي مياد !؟ اروري .. صفحه سفيدي چيزي .. !؟

    در مورد انجمن اينجا هم سيستمش Vb هست و غير رايگان .. ! جهت كسب اطلاعات بيشترم ميتوني به انجمنش مراجعه كني .. :)
     
    نوشته شده توسط S4DEGH در ‏20 مارس 2008

به اشتراک بگذارید