یه مشکل با استارت آپ ویندوز !!

شروع موضوع توسط webroamer ‏14 نوامبر 2005 در انجمن سیستم‌عامل ویندوز (Windows)

  1. webroamer

    webroamer Member

    ارسال‌ها:
    258
    تشکر شده:
    23
    امتیاز دستاورد:
    16
    سلام دوستان
    من یه قبلا یه تغییراتی که توی استارت آپ انجام دادم از طریق اجرای msconfig در run وقتی سیستم ریست می شد و برای اولین بار بعد از تغییرات میو مد بالا یه پیغامی می داد که اقا شما در استارت آپ تغییراتی انجام دادین و یه چک باکس داشت که می زدی دیگه اون پیغام موقع روشن شدن سیستم نمی اومد .
    حالا یه چند وقتیه که یه مشکلی پیش اومده جدیدا من در استارت آپ یه تغییراتی انجام دادم یعنی یه برنامه ای که به درد نمی خورد رو از استارت آپ حذف کردم که موقع روشن شدن سیستم دیگه لود نشه از اون به بعد یه پیغام میاد با این مضمون :
    system configuration utility
    intellclean starup succeed
    که هیچ چک باکسی هم نداره که دیگه اون پیغام رو نده .
    شما می گین چیکار باید بکنم ؟؟؟
    لطفا راهنمایی کنین
    با تشکر از همه دوستانی که جواب خواهند داد .
     
    نوشته شده توسط webroamer در ‏14 نوامبر 2005
  2. HABAL

    HABAL Member

    ارسال‌ها:
    51
    تشکر شده:
    6
    امتیاز دستاورد:
    6
    شما برو تو همون msconfig بدش start up و اون تیکِ Intelliclean رو بردار....
    Apply----->ok----------> restart

    وقتی ویندوز بالا اومد اینو تیک بزنید :

    do not start the configuration utility when Windows starts

    بدش OK

    اگه بازم حل نشد مشکل بگید تا یه راه دیگه بگم
     
    نوشته شده توسط HABAL در ‏15 نوامبر 2005
  3. webroamer

    webroamer Member

    ارسال‌ها:
    258
    تشکر شده:
    23
    امتیاز دستاورد:
    16
    با سلام خدمت شما دوست عزیز
    من رفتم توی stratup
    ولی همچین گزینه ای توی گزینه ها نیست راستی یه سوال دیگه در
    در قسمت orginal باید چطوری باشه
    normal startup
    diagnostic startup
    selective startup
     
    نوشته شده توسط webroamer در ‏20 نوامبر 2005

به اشتراک بگذارید