فراخوانی نشدن Adobe Media Encoder از داخل AE و دریافت ارور

شروع موضوع توسط okey1 ‏10 ژانویه 2018 در انجمن نرم افزار افترافکتز Adobe After Effects

  1. okey1

    okey1 New Member

    ارسال‌ها:
    17
    تشکر شده:
    5
    امتیاز دستاورد:
    3
    سلام دوستان.
    بعد از اینکه داخل افتر افکتز یه پروژه‌ای رو به صف رندر در مدیا انکودر اضافه میکنم، ارور میده و دیگه وارد مدیا انکودر نمیشه اصلا. نسخه افتر افکتزم 2017 هست و مدیا انکودری که نصب کردم هم 2018 هست. نیازی به یکسان بودن نسخه های این 2 نرم افزار هست تا بشه پروژه ای رو مستقیما از داخل افتر افکتز به مدیا انکودر اضافه کرد ؟

    ممنون.
     
    نوشته شده توسط okey1 در ‏10 ژانویه 2018
  2. SajjadKhati

    SajjadKhati کاربر فعال <A href="http://forum.majidonline.com/f

    ارسال‌ها:
    1,052
    تشکر شده:
    371
    امتیاز دستاورد:
    83
    سلام
    خیلی وقته افترافکت ار نمیکنم
    ولی تا دوستان بیان راهنمایی کنن ، شما هر دو نسخه را یکسان کنین ببینین جواب میده؟
     
    نوشته شده توسط SajjadKhati در ‏10 ژانویه 2018
  3. okey1

    okey1 New Member

    ارسال‌ها:
    17
    تشکر شده:
    5
    امتیاز دستاورد:
    3
    آخه با این اینترنت 128 داغون کلی زمان میبره دانلودش!
    از دوستان ممنون میشم اگر بتونن در این مورد راهنماییم کنن.
     
    نوشته شده توسط okey1 در ‏11 ژانویه 2018
  4. okey1

    okey1 New Member

    ارسال‌ها:
    17
    تشکر شده:
    5
    امتیاز دستاورد:
    3
    AE نسخه 2018 رو نصب کردم و خوشبختانه مشکل حل شد. همه چی به خوبی کار میکنه.
     
    نوشته شده توسط okey1 در ‏17 ژانویه 2018
    SajjadKhati از این پست تشکر کرده است.

به اشتراک بگذارید